
Škoda Kamiq
CenCenníkník

Zistite viac

Motor PalivPalivoo PrPreevvodoodovkavka PohonPohon Essence Selection Top Selection

1.0 TSI 70kW (95k) Benzín 5° MP predný 19 420 20 990 23 340
1.0 TSI 85kW (116k) Benzín 6° MP predný 20 810 22 390 24 740
1.0 TSI 85kW (116k) Benzín 7° AP DSG predný 22 810 24 440 26 790
1.5 TSI 110kW (150k) Benzín 6° MP predný - 23 880 26 230
1.5 TSI 110kW (150k) Benzín 7° AP DSG predný - 25 930 28 280
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Prečo práve Kamiq?

SUV do mesta

Kompaktné rozmery vozidla sa hodia pri parkovaní v preplnených
uliciach a vyššia svetlá výška príde vhod nielen mimo spevnenej
komunikácie, ale aj pri parkovaní pri chodníkoch. S parkovaním môžu
ďalej pomôcť predné aj zadné parkovacie senzory alebo zadná
parkovacia kamera.

Špičková výbava

Full LED Matrix predné svetlomety, elektricky odistiteľné a sklopné
ťažné zariadenie alebo vyhrievané čelné sklo sú len výberom zo
špičkových prvkov výbavy, ktoré si môžete vo svojom Kamiqu
dopriať.

S prehľadom

Vyššia stavba modelu Kamiq prenáša svoje pozitíva aj do interiéru,
kde cestujúci sedí vyššie ako v bežnom vozidle, a vodič tak má lepší
prehľad o okolitom dianí. Priestranný interiér vyhovie nárokom rodiny
s batožinovým priestorom s objemom 400 litrov. Detaily v podobe
háčikov na tašky a sieťového programu si nebudete môcť
vynachváliť.

Monte Carlo

Priaznivcom športového dizajnu sme pripravili exkluzívnu verziu
Monte Carlo. Dizajnové detaily v lesklej čiernej farbe, čierna
panoramatická strecha a špecifické kolesá spestrujú vonkajší dizajn
vozidla, zatiaľ čo vnútri sa budete cítiť ako v športovom vozidle vďaka
predným sedadlám, trojramennému volantu, krytom pedálov z
ušľachtilej ocele a čiernemu stropu.

Vyberte si svoj interiér

Loft Lodge

Suite Dynamic
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Základná výbava

Interiér Studio

Airbag vodiča a spolujazdca, airbag spolujazdca s deaktiváciou

Hlavové airbagy a bočné airbagy vpredu

ESC vrátane ABS, EBV, MSR, ASR, EDS, HBA, DSR, ESBS, XDS+,
TPM, multikolíznej brzdy (MKB) a funkcie Prefill

Front Assist - výstraha pred kolíziou a podpora núdzového brzdenia
a Pederstrian Monitor (ochrana chodcov)

Easy Light Assist – svetelný senzor

Lane Assist – asistent udržiavania v jazdnom pruhu

ISOFIX na sedadle spolujazdca

3. hlavová opierka vzadu

Centrálne zamykanie s diaľkovým ovládaním, 2 sklopné kľúče

Full LED predné svetlomety

Oceľové disky kolies 6J × 16" s krytmi Tecton

Brzdy kotúčové (predné aj zadné)

Virtuálny kokpit 8"

Čítanie dopravných značiek

2-ramenný PUR volant

Obmedzovač rýchlosti

Infotainment Škoda s 8" displejom, 2x USB-C vpredu

eCall, CareConnect na 3 roky

Bluetooth

Manuálna klimatizácia s peľovým filtrom

Výškovo nastaviteľné sedadlo vodiča

Zadné parkovacie senzory

Driver Alert - asistent rozpoznania únavy

Elektricky ovládané a vyhrievané vonkajšie spätné zrkadlá

Vonkajšie spätné zrkadlá a kľučky dverí lakované vo farbe karosérie

Strešný nosič - čierny

Elektrické ovládanie okien vpredu

Asistent rozjazdu do kopca (iba pre AP)

Paket Simply Clever: háčiky na tašky – pevné, nesklopné, odkladacia
schránka – na strane za podbehom, uchytávacie klipy pre sieťový
program, sieťový program, 12V zásuvka v batožinovom priestore

Rezerva na oceľovom disku (neplnohodnotná), zdvihák, kľúč
na kolesá

Predĺžená záruka na 5 rokov/100 000 km (platí tá z podmienok,
ktorá nastane skôr, prvé 2 roky bez obmedzenia počtu kilometrov)

ŠKODA – Doživotná Garancia Mobility Premium - Poskytuje pomoc
servisným vozidlom na mieste poruchy (porucha na vozidle,
chýbajúce PHM, defekt pneumatiky, zabuchnuté/stratené kľúče,
vybitá batéria, zámena paliva), odtiahnutie vozidla, prípadne služby –
náhradnú dopravu, požičanie náhradného vozidla, ubytovanie
pre posádku a i.

Interiér Loft

Asistent rozjazdu do kopca

Disky Nyota z ľahkej zliatiny 6J × 16" – strieborné

Predné hmlové svetlá

2-ramenný multifunkčný kožený volant (pre AP s podvolantovým
ovládaním DSG)

Easy Start – bezkľúčové štartovanie

Tempomat

Lakťová opierka s JumboBox

2× USB vzadu (typ C len na nabíjanie)

Bezdrôtový Smartlink

Ďalšie 4 reproduktory vzadu

Elektrické ovládanie okien vzadu

Climatronic – dvojzónová automatická klimatizácia so senzorom
vlhkosti a kombi filtrom

Vyhrievanie predných sedadiel

Výškovo nastaviteľné sedadlo vodiča a spolujazdca

Vyhrievané dýzy ostrekovačov čelného skla

Ukazovateľ stavu kvapaliny v ostrekovači

Dáždnik

Interiér Lodge

Dažďový senzor

KESSY - bezkľúčové odomykanie, zamykanie a štartovanie

Alarm

Full LED Matrix predné sveltomety

Predné hmlové svetlá s corner funkciou

Full LED zadné svetlá s dynamickým ukazovateľom smeru

Disky z ľahkej zliatiny Stratos 6,5J x 17"

2-ramenný vyhrievaný multifunkčný kožený volant (pre AP
s podvolantovým ovládaním DSG)

Ambientné osvetlenie prepínateľné biela/červená

Zadná lakťová opierka

Predné a zadné parkovacie senzory

Driving Mode Select

Zadná parkovacia kamera

Sunset

Podokenný chrómová lišta

Elektricky sklopné, ovládané a vyhrievané vonkajšie spätné zrkadlá

Strieborný strešný nosič

Essence

Selection (navyše oproti Essence)

Top Selection (navyše oproti Selection)
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Doplnková výbava

Essence Plus › Elektricky ovládané zadné okná
› Výškovo nastaviteľné sedadlo spolujazdca
› Predné hmlové svetlá
› Tempomat
› Vkladané tkané koberce vpredu a vzadu

(možné len s PL1/PLC)

WIL 521

Light & View › Dažďový senzor
› Full LED zadné svetlá s dynamickým ukazovateľom smeru
› Predné hmlové svetlá s corner funkciou
› Elektricky sklopné vonkajšie spätné zrkadlá
› Elektrické ovládanie okien vzadu (iba pre Essence)
(WYH platí len pre Selection iba v kombinácii s WIS, WI2, PMA)

WIH/WYH 816 455 •

Light & View Plus › Naviac oproti Light & View
› Full LED Matrix predné svetlomety
(WYI platí len pre Selection iba v kombinácii s WIS, WI2, PMA)

WII/WYI − 1248 •

Assisted Drive › Adaptive Cruise Control - adaptívny tempomat do 210km/h
› Adaptive Lane Assist

PIA − 634 634

Assisted Drive Plus › Naviac oproti Assisted Drive
› Side Assist
› Dažďový senzor
› Full LED zadné svetlá s dynamickým ukazovateľom smeru
› Predné hmlové svetlá s corner funkciou
› Elektricky sklopné vonkajšie spätné zrkadlá
(PYB platí iba v kombinácii s WIS/WI2/PMA)

PIB/PYB − 1273 819

Safety › Crew Protect Assist – proaktívna ochrana cestujúcich
› Kolenný airbag vodiča
› Bočné airbagy vzadu

WIX − 516 516

Essence Selection Top SelectionAkčné pakety Plus

Essence Selection Top SelectionBezpečnosť
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Deliaca sieťová stena 3CX 119 119 119

Medzipodlaha batožinového priestoru 3GD 172 172 172

Simply Clever Plus › Sieťový program
› Odkladací priestor pod prednými sedadlami
› Ochrana hrán bočných dverí
› Obojstranný koberec v batožinovom priestore
› Odpadkový kôš
› Odkladací priestor s flexibilným držiakom na zadnom tuneli
› Držiak na tablet a telefón

PIK 266 266 266

Simply Clever Plus
(pre elektricky
nastaviteľné sedadlo
vodiča)

› Sieťový program
› Ochrana hrán bočných dverí
› Obojstranný koberec v batožinovom priestore
› Odpadkový kôš
› Odkladací priestor s flexibilným držiakom na zadnom tuneli
› Držiak na tablet a telefón
(možné len s PWA/WQ7)

PI2 − 230 230

Príprava na ťažné zariadenie 1D7 204 204 204

Ťažné zariadenie – sklopné 1M6 1079 1079 1079

Adaptér pre ťažné zariadenie ND1 40 40 40

Ostrekovače svetlometov 8X1 148 148 148

Interiér Lodge › Láťkové sedadlá Lodge
› Ambientné osvetlenie červené /biele
› Sivý poťah prístrojovej dosky
› Medené orámovanie výduchov ventilácie
› Zadná ľakťová opierka
› Vkladané tkané koberce vpredu a vzadu

WQ3 − 476 •

Interiér Dynamic › Športové sedadlá
› Čierny strop
› 3-ramenný kožený športový multifunkčný volant (pre AP

s podovlantovým ovládaním DSG)
› Ambientné osvetlenie červené /biele
› Čierny poťah prístrojovej dosky
› Červené orámovanie výduchov ventilácie
› Hliníkové pedalé
› Zadná ľakťová opierka
› Vkladané tkané koberce vpredu a vzadu
› Prahové lišty s názvom Kamiq

WQ4 − 946 −

Interiér Suite › Poťah sedadiel Suedia /koža /umelá koža
› Čierny poťah prístrojovej dosky
› Chrómové orámovanie výduchov ventilácie
› Zadná ľakťová opierka
› Elektricky nastaviteľné sedadlo vodiča
› Ambientné osvetlenie červené /biele
› Vkladané tkané koberce vpredu a vzadu
› Prahové lišty s názvom Kamiq

WQ7 − 1601 −

Elektricky nastaviteľné sedadlo vodiča (možné len s WQ3/WQ4, nie je možné s PIK) PWA − 474 474

Essence Selection Top SelectionFunkčnosť

Essence Selection Top SelectionVolanty / interiéry / sedadlá
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2-ramenný multifunkčný PUR volant (možné len s WIL) PL1 103 − −

2-ramenný kožený multifunkčný volant (možné len s WIL) PLC 357 • −

2-ramenný kožený vyhrievaný multifunkčný volant PLE − 103 •

3-ramenný kožený vyhrievaný športový multifunkčný volant PLM − 234 234

2-ramenný kožený vyhrievaný multifunkčný volant pre DSG PLG − 103 •

3-ramenný kožený vyhrievaný športový multifunkčný volant pre DSG PLP − 234 234

3-ramenný kožený športový multifunkčný volant PLK − 131 −

3-ramenný kožený športový multifunkčný volant pre DSG PLN − 131 −

Disky z ľahkej zliatiny Cortadero Aero 6J x 16" (205/60) P02 605 0 −

Disky z ľahkej zliatiny Nyota 6J x 16" (205/60) P06 683 • −

Disky z ľahkej zliatiny Montado Aero 6J x 16" – čierne (205/60) P08 820 138 −

Disky z ľahkej zliatiny Kajam 6,5J x 17" (205/55) PJG − 573 38

Disky z ľahkej zliatiny Stratos 6,5J x 17" (205/55) PJP − 535 •

Disky z ľahkej zliatiny Propus Aero 6,5J x 17" – čierne (205/55) PJR − 671 136

Disky z ľahkej zliatiny Ursa Aero 7J x 18" – čierne (215/45) P20 − 1166 631

Disky z ľahkej zliatiny Fornax 7J x 18" – strieborné (215/45) PJN − 1127 592

Disky z ľahkej zliatiny Vega Aero 7J x 18" – čierne (215/45) PJV − 1264 729

Winter › Vyhrievané predné sedadlá
› Vyhrievané dýzy ostrekovačov čelného skla
› Ukazovateľ stavu kvapaliny v ostrekovači

WIC 228 • •

Winter Premium › Vyhrievané čelné sklo
(možné len s PLG/PLP/PLE/PLM)
(nie je možné s 4A4)

WIE − 159 159

Winter Premium &
Technology Plus

› Vyhrievané čelné sklo
› Phonebox bez LTE
› USB-C vo vnútornom spätnom zrkadle
(možné len s PLG/PLP/PLE/PLM)
(nie je možné s 4A4)

PMA − 337 337

Paket pre zlé cesty (dodatočná ochrana podvozka)
(nie je možné s 18" diskami)

1SK 69 69 69

Vyhrievané zadné sedadlá (nie je možné s WIE a PMA) 4A4 − 184 184

Drive › Zadná parkovacia kamera
› Kessy - bezkľúčové odomykanie, zamykanie a štartovanie
› Čierne lakované spätné zrkadlá a nárazník
› 10" Virtuálny kokpit
› Sunset
› Sport Chassis Control–podvozok s nastaviteľnou tuhosťou

tlmičov
› Drive Mode Select
(možné len s P08/PJVPJR)

PKS − 1185 −

Drive so Safe › Zadná parkovacia kamera
› Kessy - bezkľúčové odomykanie, zamykanie a štartovanie
› Alarm
› Čierne lakované spätné zrkadlá a nárazník
› 10" Virtuálny kokpit
› Sunset
› Sport Chassis Control–podvozok s nastaviteľnou tuhosťou

tlmičov
› Drive Mode Select
(možné len s P08/PJVPJR)

PKW − 1430 657

Chrome paket › Sunset
› Podokenná chromová lišta
› Strieborný strešný nosič

PIF − 385 •

Essence Selection Top SelectionVolanty / interiéry / sedadlá

Essence Selection Top SelectionDisky / pneumatiky

Essence Selection Top SelectionKomfort
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Open Sky › Panoramatická strecha
› Čierny strop
› Čierny strešný nosič
› Sunset
(bez schránky na okuliare)
(možné len s WQ3/WQ4/WQ7)

WIW − 960 960

Convenience so safe › Zadná parkovacia kamera
› Kessy - bezkľúčové odomykanie, zamykanie a štartovanie
› Drive Mode Select
› Predné parkovacie senzory
› Alarm

WJM − 960 •

Convenience Plus so
safe

› Naviac oproti Convenience so safe:
› Elektricky ovládané piate dvere
› 10" Virtuálny kokpit

WJN − 1509 549

Convenience Premium
so safe

› Naviac oproti Convenience Plus so safe
› Parkovací asistent
(PYC platí pre Top Selection)

WJO/PYC − 1627 667

Convenience bez safe › Zadná parkovacia kamera
› Kessy - bezkľúčové odomykanie, zamykanie a štartovanie
› Drive Mode Select
› Predné parkovacie senzory

WIM − 731 −

Convenience Plus bez
safe

› Naviac oproti Convenience bez safe:
› Elektricky ovládané piate dvere
› 10" Virtuálny kokpit

WIN − 1275 −

Convenience Premium
bez safe

› Naviac oproti Convenience Plus bez safe
› Parkovací asistent

WIO − 1395 −

Technology › 4 reproduktory vzadu
› Bezdrôtový Smartlink
› Lakťová opierka s JumboBox
› 2x USB -C vzadu

WIQ 550 • •

Technology Plus › Phonebox bez LTE
› USB-C vo vnútornom spätnom zrkadle
(WI2 platí iba v kombinácii s PLG/PLP/PLE/PLM)

WIS/WI2 − 194 194

Navi paket › 9.2" Škoda Navigation
› 10" Virtuálny kokpit
› Web Rádio
› Hlasové ovládanie
› Infotainment Online na 3 roky

WIT − 1218 1218

Sound System Škoda, rezervné koleso (dojazdové), zdvihák + klúč na kolesá (možné len
s WIT a WQ3/WQ4/WQ7)

PJC − 511 511

Alarm PD1/PD3 264 264 •

Color Concept (čierna strecha) 6FG − 516 516

Modrá Energy *UNI 0 0 0

Biela Candy *SPE 435 435 435

Metalické farby *MET 627 627 627

Červená Velvet, Oranžová Phoenix *FLT 1029 1029 1029

Predĺžená záruka na 5 rokov/100 000km EA4 0 0 0

Predĺžená záruka na 5 rokov/150 000km EA9 200 200 200

• Základná výbava − Nie je v ponuke MPManuálna prevodovka AP Automatická prevodovka

Essence Selection Top SelectionKomfort

Essence Selection Top SelectionMultimédiá

Essence Selection Top SelectionZabezpečenie vozidla

Essence Selection Top SelectionOstatné
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Ponuka farieb a diskov

Oranžová Phoenix, metalická Červená Velvet, metalická Modrá Race, metalická

Biela Moon, metalická Čierna Magic, metalická Sivá Graphite, metalická

Strieborná Brilliant, metalická Modrá Energy, uni Biela Candy, uni

Oceľové disky 16"
s krytmi Tecton

Cortadero Aero 16"
strieborné

Nyota 16"
strieborné

Montado Aero 16"
čierne

Kajam 17"
strieborné

s aero krytmi

Stratos 17"
strieborné

Propus Aero 17"
čierne

Ursa Aero 18"
strieborné

s aero krytmi

Fornax 18"
strieborné

Vega Aero 18"
čierne

s aero krytmi
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Servis 5 rokov/75 000 km 798 1518

Servis 5 rokov/100 000 km 1020 2124

Servis 5 rokov/150 000 km 1488 3354

Basic ProfessionalServisné balíčky

Poznámky

Technické dáta vozidla nájdete v katalógu technických dát na stránke www.skoda-auto.sk.
Ceny uvedené v cenníku sú odporúčané ceny pre klienta v € vrátane DPH.
Doplnková výbava znamená bohatšie vybavenie vozidla, nie zdvojenú výbavu. Konečnú cenu, výbavu a jej
možnú kombinovateľnosť konzultujte s autorizovaným predajcom značky Škoda.
Spoločnosť Škoda Auto Slovensko s. r. o. si vyhradzuje právo zmeny cien a špecifikácií
bez predchádzajúceho upozornenia. Všetky obrázky sú ilustračné.

Cenník platný od 05.03.2024 (MR2024)

Spoločnosť Škoda Auto sa usiluje o zodpovedný, trvale udržateľný vývoj spoločnosti a šetrný prístup k životu a prírode.

Váš autorizovaný partner značky Škoda
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